Sem "embreagem"

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sem "embreagem"

Mensagem  nunes09 em Sex 23 Jul 2010, 11:12

Boas. Tenho vindo a notar uns sintomas estranhos na minha embreagem, as vezes rija, outras vezes mole, tal como um travão mal sangrado com ar no sistema.
Ora o outro dia do nada fiquei sem ela!!!! Todo atrapalhado, xeguei a casa abri a tampinha e o óleo estava a baixo do que devia estar, só bombeava ar!
Sei que é uma KTM e aquilo até com óleo fula deve andar. Mas que óleo é recomendado por?
Há óleo específico? Será que já estava em baixo, ou tenho uma fuga?

nunes09

Data de inscrição : 28/03/2010

Voltar ao Topo Ir em baixo

Re: Sem "embreagem"

Mensagem  L_Cobain27 em Sex 23 Jul 2010, 11:20

penso que não seja normal 'gastar' óleo , verifica bem se não tem fugas , mesmo na bomba em cima ao lado da manete .

uma altura na minha ktm fiquei sem embraiagem , mas foi porque o 'tubo' entupiu de areia , etc ,visto que usava no mato e o óleo não circulava , não fazendo pressão portanto .

o óleo penso que o DOT 4 dê lá .

_________________
Ex: Keeway F-act 50 '08 - Yamaha XT600E '97 - Yamaha DT125 '04 SM - KTM 125 EXC '02

L_Cobain27

Data de inscrição : 01/11/2009
Idade : 25
Localização : Lamego

Voltar ao Topo Ir em baixo

Re: Sem "embreagem"

Mensagem  nunes09 em Sex 23 Jul 2010, 11:21

Mas já vi a dizer para usar tudo menos óleo de travão!

nunes09

Data de inscrição : 28/03/2010

Voltar ao Topo Ir em baixo

Re: Sem "embreagem"

Mensagem  L_Cobain27 em Sex 23 Jul 2010, 11:24

a magura tem óleo próprio pelos vistos :



_________________
Ex: Keeway F-act 50 '08 - Yamaha XT600E '97 - Yamaha DT125 '04 SM - KTM 125 EXC '02

L_Cobain27

Data de inscrição : 01/11/2009
Idade : 25
Localização : Lamego

Voltar ao Topo Ir em baixo

Re: Sem "embreagem"

Mensagem  nunes09 em Sex 23 Jul 2010, 11:25

Dizem é que é buéee caro http://slorider.com/KTM/manuals/MaguraBleedProcedure.pdf , dizem mesmo, DO NOT USE DOT FLUID!

nunes09

Data de inscrição : 28/03/2010

Voltar ao Topo Ir em baixo

Re: Sem "embreagem"

Mensagem  L_Cobain27 em Sex 23 Jul 2010, 11:26

no thumper talk falam lá em utilizar óleo das forquetas de suspensão : TT Magura

_________________
Ex: Keeway F-act 50 '08 - Yamaha XT600E '97 - Yamaha DT125 '04 SM - KTM 125 EXC '02

L_Cobain27

Data de inscrição : 01/11/2009
Idade : 25
Localização : Lamego

Voltar ao Topo Ir em baixo

Re: Sem "embreagem"

Mensagem  nunes09 em Sex 23 Jul 2010, 11:51

Na manete não está babado, mas na bomba de baixo, secalhar devo ter um oring na m**da!

nunes09

Data de inscrição : 28/03/2010

Voltar ao Topo Ir em baixo

Re: Sem "embreagem"

Mensagem  L_Cobain27 em Sex 23 Jul 2010, 12:24

nunes09 escreveu:Na manete não está babado, mas na bomba de baixo, secalhar devo ter um oring na m**da!

um amigo meu pagou 65€ para o conjunto de reparação de o-rings e tudo isso da embraiagem , pelo menos andou por esses valores .

_________________
Ex: Keeway F-act 50 '08 - Yamaha XT600E '97 - Yamaha DT125 '04 SM - KTM 125 EXC '02

L_Cobain27

Data de inscrição : 01/11/2009
Idade : 25
Localização : Lamego

Voltar ao Topo Ir em baixo

Re: Sem "embreagem"

Mensagem  Jorge Dias em Sex 23 Jul 2010, 12:45

Cool oleo de travões nunca, vais acabar por rebentar com o resto.
se não existirem fugas ao nivel do copo ou manete ,vê por baixo junto á entrada do motor pois se aí existir fuga pode estar a perder o oleo para dentro do motor.
eu tive esse problema na minha e afinal era na bomba em baixo,pois essa maesma tem um o-ring que já estava desgastado e vertia o oleo.
um kit de reparação da magura custa perto de 45/50 eurs e tras tudo o que precisas para por isso ok.[i]

Jorge Dias

Data de inscrição : 13/10/2009
Idade : 50
Localização : Entroncamento/Torres novas

Voltar ao Topo Ir em baixo

Re: Sem "embreagem"

Mensagem  Apoli em Sab 24 Jul 2010, 15:16

nunes09 escreveu:Boas. Tenho vindo a notar uns sintomas estranhos na minha embreagem, as vezes rija, outras vezes mole, tal como um travão mal sangrado com ar no sistema.
Ora o outro dia do nada fiquei sem ela!!!! Todo atrapalhado, xeguei a casa abri a tampinha e o óleo estava a baixo do que devia estar, só bombeava ar!
Sei que é uma KTM e aquilo até com óleo fula deve andar. Mas que óleo é recomendado por?
Há óleo específico? Será que já estava em baixo, ou tenho uma fuga?

Só existem duas soluções: ´
1º reparar a bomba
2º bomba nova

As reparações são caras e duram pouco tempo, por isso aconselho-te a comprar uma bomba nova, a bomba é já junto ao motor , não tem nada a ver com a manete.

o óleo que se coloca tem se ser só oleo mineral, se se usar um óleo de travões....adeus bomba.
Os oleos dot são para quase todos os sistemas de travões , mas no caso da ktm é oleo mineral.

Apoli

Data de inscrição : 12/02/2010
Idade : 39
Localização : Lisboa

Voltar ao Topo Ir em baixo

Re: Sem "embreagem"

Mensagem  nunes09 em Sab 24 Jul 2010, 21:39

Fui ao mecanico, 5 estrelas sangrou, nao levou nada, e tem de ser mesmo um óleo próprio, apesar de mutia gente usar da suspensão e dar para ''safar''. Ele disse que fazia isso na boa, mas que o óleo não baza à toa, e que provavelmente deve vir ai uma maior reparação, mas deve ser na bomba de baixo, só que a KTM não vende o ORING, só a bomba completa!

nunes09

Data de inscrição : 28/03/2010

Voltar ao Topo Ir em baixo

Re: Sem "embreagem"

Mensagem  Jorge Dias em Sab 24 Jul 2010, 22:03

Cool tas a ver como te disse, se tiveres de mudar não ponhas bomba da ktm, compra uma da Magura ,ficas bem servido. e até pode nem ser preciso comprar a bomba toda mas só a caixa e os respectivos o-rings.sacas isso por 120/5 eurs. não te mandes para uma bomba nova sem veres melhor outras opcções.
PORTAT E BOAS CURVAS

Jorge Dias

Data de inscrição : 13/10/2009
Idade : 50
Localização : Entroncamento/Torres novas

Voltar ao Topo Ir em baixo

Re: Sem "embreagem"

Mensagem  nunes09 em Dom 25 Jul 2010, 12:23

Então mas a bomba é magura, penso eu, mas ele disse-me que a KTM não vende partes da bomba de baixo, só a bomba completa!

nunes09

Data de inscrição : 28/03/2010

Voltar ao Topo Ir em baixo

Re: Sem "embreagem"

Mensagem  nunes09 em Dom 25 Jul 2010, 12:24

Claro que também pode ser uma fuga no cabo, ou nos terminais!

nunes09

Data de inscrição : 28/03/2010

Voltar ao Topo Ir em baixo

Re: Sem "embreagem"

Mensagem  Conteúdo patrocinado Hoje à(s) 14:18


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum