XT600 - Poço de potência em altas

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

XT600 - Poço de potência em altas

Mensagem  lennoxlewis em Qua 04 Ago 2010, 13:37

Desde ontem que tenho sentido falhas na aceleração da mota. Ao principio pensei que fosse impressão minha ou que fosse devido a estar em altas, desacelerar e voltar a acelerar... Hoje de manhã passou-se exactamente o mesmo e fiquei com a certeza que não era minha imaginação.

Não acontece sempre, é bastante irregular. Aconteceu qd já ia em 5a em altas já. O que acontece é que se estiver a puxar, desacelerar e voltar a acelerar, por vezes o motor não responde. Faz um poço e retoma a aceleração logo de seguida. Isto passa-se em meio segundo, é mto rápido mas bastante perceptível e claro.

Nunca me tinha acontecido até recentemente... O nível da gasolina está bom, mas de certa forma parece que fico sem gasolina naquele instante...

Terá a ver com o carburador ou algo com a alimentação do motor? Parece que fica ali meio segundo sem gasolina... Mad

lennoxlewis

Data de inscrição : 06/07/2010
Idade : 34

Voltar ao Topo Ir em baixo

Re: XT600 - Poço de potência em altas

Mensagem  L_Cobain27 em Qua 04 Ago 2010, 17:07

verifica a tubagem de gasolina , carburação e por aí fora , vê também se a 'falange' está boa , pode estar ressequida , e se tens o filtro de ar devidamente limpo , limpar o carburador pode ser uma hipótese também .

_________________
Ex: Keeway F-act 50 '08 - Yamaha XT600E '97 - Yamaha DT125 '04 SM - KTM 125 EXC '02

L_Cobain27

Data de inscrição : 01/11/2009
Idade : 25
Localização : Lamego

Voltar ao Topo Ir em baixo

Re: XT600 - Poço de potência em altas

Mensagem  LSS_XT em Sab 07 Ago 2010, 14:59

Diz-me uma coisa, essa falha de resposta do motor não é acompanhada de um som muito agudo mas com volume baixo?

LSS_XT

Data de inscrição : 27/04/2009

Voltar ao Topo Ir em baixo

Re: XT600 - Poço de potência em altas

Mensagem  lennoxlewis em Seg 09 Ago 2010, 12:52

LSS_XT escreveu:Diz-me uma coisa, essa falha de resposta do motor não é acompanhada de um som muito agudo mas com volume baixo?

Não, o mais parecido que consigo explicar é mesmo faltar gasolina... Mas estranhamente nunca mais aconteceu, mas fiquei alerta agora para qd isto acontecer. Evil or Very Mad

lennoxlewis

Data de inscrição : 06/07/2010
Idade : 34

Voltar ao Topo Ir em baixo

Re: XT600 - Poço de potência em altas

Mensagem  L_Cobain27 em Seg 09 Ago 2010, 14:00

verifica também a vela Wink

como te disse , a tubagem pode estar um pouco 'entupida'

_________________
Ex: Keeway F-act 50 '08 - Yamaha XT600E '97 - Yamaha DT125 '04 SM - KTM 125 EXC '02

L_Cobain27

Data de inscrição : 01/11/2009
Idade : 25
Localização : Lamego

Voltar ao Topo Ir em baixo

Re: XT600 - Poço de potência em altas

Mensagem  OldMan em Seg 09 Ago 2010, 14:25

Ao ler o que dizes com mais atenção isso parece-me a mesma coisa que acontecia com a minha... e era apenas um plástico num dos tubos que não estava a deixar passar gasolina suficiente.
Verifica bem isso, todos os tubos por onde a gasolina passar.

OldMan

Data de inscrição : 03/01/2010
Idade : 28
Localização : Águas Santas (Porto)

Voltar ao Topo Ir em baixo

Re: XT600 - Poço de potência em altas

Mensagem  Conteúdo patrocinado Hoje à(s) 21:10


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum