nao trava á frente!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

nao trava á frente!!

Mensagem  sandro em Dom 27 Fev 2011, 00:07

boas pessoal a minha xr nao está a travar á frente estava boa e agora de repente nao esta a travar tá na altura de mudar as pastilhas mas dq qualquer maneira tinha de travar mais que nao fosse ferro com ferro e nem aquece o disco quando travo a fundo a manete está esponjosa vem ate ao fim mas nao trava quase nada tenho os travoes de origem disco e bomba e pinça a unica coisa que eu fiz foi desapertar onde o tubo fixa na suspensao para passar o fio do conta km por baixo e o tubo ficou um pouco mais acima mas nao ficou espalmado e o deposito de oleo tem oleo com fartura o que me parece é que nao esta a passar oleo suficiente para as pinças porque com as pastilhas gastas deveria ter menos oleo no reservatorio para compensar o desgaste das pastilhas e ao que me parece o oleo no reservatorio esta acima do nivel; o que é que acham que podera ser ? hmmmm hmmmm
a fixaçao que eu digo é essa que esta na suspensao o tubo do travao ficou um bocadinho entalado mas julgo que nao sera por ai´
já agora será que me podem dizer se há alguns discos de travao de 320mm de outro modelo que seja compativel com a furaçao do cubo da minha xr ou etao onde é que eu posso encontrar um disco de 320mm para a minha mota sem ter de gastar muitos € porque ainda tenho de mandar adaptar as invertidas e mandar fazer o apoio para a pinça Idea

sandro

Data de inscrição : 06/02/2011
Idade : 39
Localização : PALMELA / SETUBAL

Voltar ao Topo Ir em baixo

Re: nao trava á frente!!

Mensagem  Jorge Dias em Dom 27 Fev 2011, 01:21

Cool talvez tenha entrado ar para o circuito do óleo
Volta a abrir o copo do travão na parte de cima ao pé da manete, depois vai apertando e largando a mesma até saírem bolhas de ar que possam estar dentro do tubo .depois é só fechar.
espero que isso resolva assim.
Laughing

Jorge Dias

Data de inscrição : 13/10/2009
Idade : 50
Localização : Entroncamento/Torres novas

Voltar ao Topo Ir em baixo

Re: nao trava á frente!!

Mensagem  sandro em Dom 27 Fev 2011, 02:29

isso podia acontecer se eu tivesse aberto o circuito o que nao foi o caso nao sei o que possa ser ; eu tambem nao tenho andado nada de mota desde que a fui buscar ao mecanico á mais de uma semana e hoje sai com ela e deixei um amigo meu dar uma volta para experimentar e quando ele chegou ao pe de mim disse-me que nao tinha travao da frente que nao tava a travar nada nem bloqueava a roda e realmente nao trava quase nada mas o circuito nao foi mexido dai o misterio

sandro

Data de inscrição : 06/02/2011
Idade : 39
Localização : PALMELA / SETUBAL

Voltar ao Topo Ir em baixo

Re: nao trava á frente!!

Mensagem  L_Cobain27 em Dom 27 Fev 2011, 04:29

possivelmente tens a bomba marada , ou o disco terá algo tipo óleo , e não acontece nada Rolling Eyes

_________________
Ex: Keeway F-act 50 '08 - Yamaha XT600E '97 - Yamaha DT125 '04 SM - KTM 125 EXC '02

L_Cobain27

Data de inscrição : 01/11/2009
Idade : 25
Localização : Lamego

Voltar ao Topo Ir em baixo

Re: nao trava á frente!!

Mensagem  Conteúdo patrocinado Hoje à(s) 21:12


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum