Problemas com o forum...

 :: Geral :: Geral

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas com o forum...

Mensagem  RickyFMX em Seg 22 Set 2008, 21:48

Boas!

Não sei se repararam mas houve problemas neste fórum, onde foi perdida alguma informação!

Já enviei um email para saber o que se passou, e espero resposta!

De qualquer maneira parece que o problema está resolvido e podem continuar a "postar"!

albino

_________________
Ricardo
Honda Hornet F4

RickyFMX

Data de inscrição : 26/08/2008
Idade : 39
Localização : Lisboa

http://www.supermoto-portugal.com

Voltar ao Topo Ir em baixo

Re: Problemas com o forum...

Mensagem  PIPELINE em Seg 22 Set 2008, 22:14

Pois, de facto dá a sensação que falta aqui uma peça importante da minha autoria! No


Correção: IMPORTANTISSIMA! ehehe

Eh pá, não venha a pior! Tudo se resolve!


Abraço e boas CuRvAs!



Ass: Paulo

PIPELINE

Data de inscrição : 19/09/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum...

Mensagem  RickyFMX em Ter 23 Set 2008, 09:37

Boas!

Pois foi... tu foste o que escreveste mais durante o fim-de-semana, período esse que foi o perdido!

Nós ainda trocamos uns posts no FDS, e foram-se todos! Mad

_________________
Ricardo
Honda Hornet F4

RickyFMX

Data de inscrição : 26/08/2008
Idade : 39
Localização : Lisboa

http://www.supermoto-portugal.com

Voltar ao Topo Ir em baixo

Re: Problemas com o forum...

Mensagem  PIPELINE em Ter 23 Set 2008, 10:21

Ainda não se sabe o que aconteçeu?

Não me recordo de ter apagado nenhum post meu, mas se calhar até sofro de sonambolismo e nem sei! Very Happy


De facto é esquisito ter "desaparecido" post's somente nesta parte do forum!



Abraços e boas CuRvAs!



Ass: Paulo

PIPELINE

Data de inscrição : 19/09/2008

Voltar ao Topo Ir em baixo

Re: Problemas com o forum...

Mensagem  RickyFMX em Ter 23 Set 2008, 10:35

Boas!

O fórum esteve em baixo durante umas horas e depois esteve com erros, ontem (22 Setembro) de manhã!
Quando ficou online a 100%, ficaram a faltar posts...

Como o Motionforum é um serviço gratuito não posso apertar com eles pois não estou a pagar pelo serviço... De qualquer maneira ainda não obtive resposta...

Se isto for mais para a frente, e continuar a dar erros, migro o fórum para outro sitio ...

Vamos ver! Cool

_________________
Ricardo
Honda Hornet F4

RickyFMX

Data de inscrição : 26/08/2008
Idade : 39
Localização : Lisboa

http://www.supermoto-portugal.com

Voltar ao Topo Ir em baixo

Re: Problemas com o forum...

Mensagem  Conteúdo patrocinado Hoje à(s) 14:24


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 :: Geral :: Geral

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum