primeiro problema na minha menina

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

primeiro problema na minha menina

Mensagem  Nuninho em Dom 04 Mar 2012, 17:24

ha pouco fui a garagem onde dorme a minha yz450 e reparei que por baixo do motor estava anticogelante.
fui dar uma volta e quando parei num sinal via.se a pingar. voltei a garagem e fui ver o nivel do radiador e estava normal
tive a ver tubos e nao vi nada roto... a com cada coisa.... amanha vai ja para o Srº Dr. alguem que tenha tido o mesmo problema que me possa aliviar o "espirito"?????

Nuninho

Data de inscrição : 29/02/2012
Idade : 31
Localização : Barreiro

Voltar ao Topo Ir em baixo

Re: primeiro problema na minha menina

Mensagem  R6_Blue em Dom 04 Mar 2012, 17:57

Viste o nivel pelo deposito de expansao a ver se desceu lá?

Pode ser muita coisa, mas basicamente poderia ser tubo com alguma rachadela/corte, ou algum furo no radiador.

Cair pro chao é o de menos, quando desaparece o liquido sem sequer cair no chao é que é mais perigoso.

_________________
All my Bikes: http://www.bikepics.com/members/Sumolico/

R6_Blue

Data de inscrição : 26/04/2009
Idade : 33
Localização : Porto/V.N.Gaia y España

Voltar ao Topo Ir em baixo

Re: primeiro problema na minha menina

Mensagem  blaze_husa em Dom 04 Mar 2012, 18:05

ja tive essa especie de problema, ja viste se nao vem da bomba de agua, quase todas as bombas de agua, tem uma especie de buraquito, que por norma nao sai nada, mas se tiveres o rententor ao interior de lado ou danificado, ela deixa sair agua por ai, principalmente ao relanti e parada

blaze_husa

Data de inscrição : 09/06/2011
Idade : 29

Voltar ao Topo Ir em baixo

Re: primeiro problema na minha menina

Mensagem  ALEGRE@Porto em Dom 04 Mar 2012, 18:14

blaze_husa escreveu:ja tive essa especie de problema, ja viste se nao vem da bomba de agua, quase todas as bombas de agua, tem uma especie de buraquito, que por norma nao sai nada, mas se tiveres o rententor ao interior de lado ou danificado, ela deixa sair agua por ai, principalmente ao relanti e parada

x2 já me aconteceu o mesmo, reaperto das abraçadeiras.

ALEGRE@Porto

Data de inscrição : 26/10/2011
Idade : 33
Localização : Porto

Voltar ao Topo Ir em baixo

Re: primeiro problema na minha menina

Mensagem  Nuninho em Dom 04 Mar 2012, 19:54

sefor so arings isso e muito complicado?
mas amanha levo para oficina...

Nuninho

Data de inscrição : 29/02/2012
Idade : 31
Localização : Barreiro

Voltar ao Topo Ir em baixo

Re: primeiro problema na minha menina

Mensagem  blaze_husa em Dom 04 Mar 2012, 20:00

Nuninho escreveu:sefor so arings isso e muito complicado?
mas amanha levo para oficina...

se for mesmo disso, sao 10 m se ele tiver un retentor novo, e por e tirar a bomba de agua, sao 3 parafusos normalmente e de facil acesso

blaze_husa

Data de inscrição : 09/06/2011
Idade : 29

Voltar ao Topo Ir em baixo

Re: primeiro problema na minha menina

Mensagem  Nuninho em Dom 04 Mar 2012, 20:08

mas eu tive a tentar ver e nao vi agua no motor so mesmo embaixo do motor :S
mas e alguem oring especifico ou aarranja-se com facilidade?

Nuninho

Data de inscrição : 29/02/2012
Idade : 31
Localização : Barreiro

Voltar ao Topo Ir em baixo

Re: primeiro problema na minha menina

Mensagem  blaze_husa em Dom 04 Mar 2012, 20:10

se for mesmo isso, penso que sim, ainda mais numa yamaha que pecas se encontram com muita facilidade, mas se fores a uma agencia eles devem ter isso de certeza

blaze_husa

Data de inscrição : 09/06/2011
Idade : 29

Voltar ao Topo Ir em baixo

Re: primeiro problema na minha menina

Mensagem  Nuninho em Dom 04 Mar 2012, 20:20

esperar que nao seja nada de grave...

Nuninho

Data de inscrição : 29/02/2012
Idade : 31
Localização : Barreiro

Voltar ao Topo Ir em baixo

Re: primeiro problema na minha menina

Mensagem  blaze_husa em Dom 04 Mar 2012, 20:21

Nuninho escreveu:esperar que nao seja nada de grave...

pensa sempre no melhor, nao vale a pena a gente se enervar, senao ai e que n pensamos bem, e as coisas correm mal

blaze_husa

Data de inscrição : 09/06/2011
Idade : 29

Voltar ao Topo Ir em baixo

Re: primeiro problema na minha menina

Mensagem  Nuninho em Dom 04 Mar 2012, 20:36

obrigado pelas palavras amigas Very Happy

Nuninho

Data de inscrição : 29/02/2012
Idade : 31
Localização : Barreiro

Voltar ao Topo Ir em baixo

Re: primeiro problema na minha menina

Mensagem  L_Cobain27 em Dom 04 Mar 2012, 21:24

podes pensar em instalar uma ventoinha , para prevenir que aqueça tanto Wink

_________________
Ex: Keeway F-act 50 '08 - Yamaha XT600E '97 - Yamaha DT125 '04 SM - KTM 125 EXC '02

L_Cobain27

Data de inscrição : 01/11/2009
Idade : 25
Localização : Lamego

Voltar ao Topo Ir em baixo

Re: primeiro problema na minha menina

Mensagem  Nuninho em Dom 04 Mar 2012, 21:39

e uma ideias meter uma ventoinha...
ma primeiro resolve-se este problema depois ve-se...
quero e urgente um KIT SM HA HOME Very Happy

Nuninho

Data de inscrição : 29/02/2012
Idade : 31
Localização : Barreiro

Voltar ao Topo Ir em baixo

Re: primeiro problema na minha menina

Mensagem  Conteúdo patrocinado Hoje à(s) 08:37


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum