Parte electrica da minha XR 600 nao deve estar muito boa... opiniões...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Parte electrica da minha XR 600 nao deve estar muito boa... opiniões...

Mensagem  Dnl em Qua 14 Mar 2012, 15:12

Boa tarde.
A minha XR 600 custa pegar, desconfio que deva ser por causa de uns fios que tem por baixo do assento. Isto porque, eu tiro a assento e mexo nos fios ela por vezes pega e mantem-se a trabalhar. Indo abaixo passando um tempo, e vai abaixo sem motivos para tal.

Qual a vossa opiniao, é dos fios pode ser do cdi? Mas se fosse do cdi ela nao pegava não era? O que fazia melhor mudar os fios todos? que dizem.

Dnl

Data de inscrição : 16/03/2010
Idade : 33
Localização : nas curvas...

Voltar ao Topo Ir em baixo

Re: Parte electrica da minha XR 600 nao deve estar muito boa... opiniões...

Mensagem  zipper em Qua 14 Mar 2012, 18:47

Podes começar por ai.

zipper

Data de inscrição : 22/10/2008
Idade : 36

Voltar ao Topo Ir em baixo

Re: Parte electrica da minha XR 600 nao deve estar muito boa... opiniões...

Mensagem  Dnl em Qua 14 Mar 2012, 19:24

zipper escreveu:Podes começar por ai.

Mas eu nao devo ter competencias para isso vou ter de falar com aqlguem com conhecimento para tal fica caro mudar isso?

Dnl

Data de inscrição : 16/03/2010
Idade : 33
Localização : nas curvas...

Voltar ao Topo Ir em baixo

Re: Parte electrica da minha XR 600 nao deve estar muito boa... opiniões...

Mensagem  Ruipst em Qua 14 Mar 2012, 22:14

Em primeiro lugar devias rever todos os pontos de conexão de fios que há na moto e em cada um dar uma pequena lixadela para limpar e tirar sujidade e afins se fizeres isso e continuar igual, vê se a torneira da gaolina está entupida verifica se com a torneira na reserva pega melhor ou se se aguenta melhor é que há torneiras que têm um tubo para a posição aberta e outro para a posição reserva.
Se continuar igual dá uma lavagem assim por alto no filtro do ar e no da gasolina, experimenta limpar o carburador e respectivos gicleurs, agulhas etc etc. Só depois é que passamos á parte elétrica.

Se fizeres isto tudo e não resultar tens que olhar para a parte eléctrica mas ao contrário, ou seja, se for de platinados verificar o espaçamento entre eles e o desgaste, estado do volante magnético, bobines interiores, caixa de fusíveis, bobine exterior (cdi) e ignição, penso que não me esqueci de nada. scratch

Mas a moto desliga-se após algum tempo, ou seja, quando está quente? Ou acontece o mesmo a fria?

Ruipst

Data de inscrição : 05/01/2011
Idade : 22
Localização : Amarante - Porto

Voltar ao Topo Ir em baixo

Re: Parte electrica da minha XR 600 nao deve estar muito boa... opiniões...

Mensagem  Dnl em Qua 14 Mar 2012, 22:33

Ruipst escreveu:Em primeiro lugar devias rever todos os pontos de conexão de fios que há na moto e em cada um dar uma pequena lixadela para limpar e tirar sujidade e afins se fizeres isso e continuar igual, vê se a torneira da gaolina está entupida verifica se com a torneira na reserva pega melhor ou se se aguenta melhor é que há torneiras que têm um tubo para a posição aberta e outro para a posição reserva.
Se continuar igual dá uma lavagem assim por alto no filtro do ar e no da gasolina, experimenta limpar o carburador e respectivos gicleurs, agulhas etc etc. Só depois é que passamos á parte elétrica.

Se fizeres isto tudo e não resultar tens que olhar para a parte eléctrica mas ao contrário, ou seja, se for de platinados verificar o espaçamento entre eles e o desgaste, estado do volante magnético, bobines interiores, caixa de fusíveis, bobine exterior (cdi) e ignição, penso que não me esqueci de nada. scratch

Mas a moto desliga-se após algum tempo, ou seja, quando está quente? Ou acontece o mesmo a fria?

Nas duas, por exemplo eu ligo ela vai abaixo, depois tiro o assento e abano com os fios varias vezes e vou abanando e dando ao kick e ela depois pega mas coloco o assento e ela por vezes desliga, mas se a manter acelarada depois de pegar nao vai abaixo é só quando esta no relantim.

Dnl

Data de inscrição : 16/03/2010
Idade : 33
Localização : nas curvas...

Voltar ao Topo Ir em baixo

Re: Parte electrica da minha XR 600 nao deve estar muito boa... opiniões...

Mensagem  camsilva em Qua 14 Mar 2012, 22:51

Isso deve tar relacionado com o cabo que faz ligação á ignição. Ou do cdi, ou da ignição (bobine)..

camsilva

Data de inscrição : 24/12/2010
Idade : 23
Localização : Ponte de Lima

Voltar ao Topo Ir em baixo

Re: Parte electrica da minha XR 600 nao deve estar muito boa... opiniões...

Mensagem  Dnl em Qua 14 Mar 2012, 23:19

camsilva escreveu:Isso deve tar relacionado com o cabo que faz ligação á ignição. Ou do cdi, ou da ignição (bobine)..
Então porque que se eu abanar os fios ela liga? e ela parece que perde a corrente e desliga se estiver a dar gas ela nao desliga...

Dnl

Data de inscrição : 16/03/2010
Idade : 33
Localização : nas curvas...

Voltar ao Topo Ir em baixo

Re: Parte electrica da minha XR 600 nao deve estar muito boa... opiniões...

Mensagem  CarlosFST em Qui 15 Mar 2012, 11:55

Porque ao abanares os fios, eles voltam a fazer contacto, quando poes o banco, o contacto perde-se novamente, fazendo com que se desligue.

CarlosFST

Data de inscrição : 04/06/2009

Voltar ao Topo Ir em baixo

Re: Parte electrica da minha XR 600 nao deve estar muito boa... opiniões...

Mensagem  Dnl em Qui 15 Mar 2012, 12:01

CarlosFST escreveu:Porque ao abanares os fios, eles voltam a fazer contacto, quando poes o banco, o contacto perde-se novamente, fazendo com que se desligue.

Pois vou ter de ver essas ligações para ver se começa a funcionar bem.

Dnl

Data de inscrição : 16/03/2010
Idade : 33
Localização : nas curvas...

Voltar ao Topo Ir em baixo

Re: Parte electrica da minha XR 600 nao deve estar muito boa... opiniões...

Mensagem  Conteúdo patrocinado Hoje à(s) 06:04


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum