Ajuda Pf...Minha CRF X foi a baixo em andamento e falha!!**RESOLVIDO**

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ajuda Pf...Minha CRF X foi a baixo em andamento e falha!!**RESOLVIDO**

Mensagem  Bruno_Ld em Sex 06 Abr 2012, 15:41

Boas povo, bem hoje ao fim do almoço peguei na CRF para ir café a cerca de 3 km casa, deixo sempre aquecer a mota antes de arrancar (cerca 15 a 20seg), tomei café e 5min de treta, e vim novamente embora, já quase chegar casa depois de vir sempre dar gaz certinho, a mota começa-me falhas de andamento (como se estive-se pedir reserva..tal e qual), pensando eu que fosse pedir reserva, virei torneira para cuja reserva... e fiz procedimento normal para a colocar trabalhar, 2as acelaradelas em seco para puxar gota ao carburador, e patilha descompressão, e bota dar kicks, mas mota não me pega e apos um tempo começa-me mandar tiros pelo escape!! Crying or Very sad

Mas em andamento, de vez em quando eu notava, que mota ao puxar as velocidades a fundo, por vezes dava-me falhas tipo velocidade engrenada a cortar, mas eu metia logo outra e fazia-me igual!!! Tipo parece que tinha falta gota para continuar a puxar o resto da velocidade!!!!!!!

Lá tive que trazer a burra á mão, já desanimado porque detesto ficar mal com motas... agora vou deixar arrefecer mota e tentar por a trabalhar fim do dia, no ambito de ver se é o que desconfio...Valvulas a ferrar!!!!

Já alguma vez vos aconteceu!?!?

Seram sintomas de que!??!?

Mais logo vou tentar com botas de monte por mota pegar, e digo-vos alguma coisa!!!!

Cump e obrigado pelas constantes ajudas por cá!!!!


Última edição por Bruno_Ld em Sex 06 Abr 2012, 20:20, editado 1 vez(es)

Bruno_Ld

Data de inscrição : 29/10/2011
Idade : 30
Localização : V.N. Famalicão - Braga

Voltar ao Topo Ir em baixo

Re: Ajuda Pf...Minha CRF X foi a baixo em andamento e falha!!**RESOLVIDO**

Mensagem  Nuninho em Sex 06 Abr 2012, 16:07

a mim tambem acontece o mesmo.... creio ue pode ser velas ou filtro... mas como a minha mota vai novamente para o SRºDoutor 2meses vai levar o tratamento como deve ser..

Nuninho

Data de inscrição : 29/02/2012
Idade : 31
Localização : Barreiro

Voltar ao Topo Ir em baixo

Re: Ajuda Pf...Minha CRF X foi a baixo em andamento e falha!!**RESOLVIDO**

Mensagem  bruno crf em Sex 06 Abr 2012, 16:32

Por acaso a mim nunca me aconteceu. pode ser uma coisa simples como a vela, carburador sujo.. Espero que nao seja nada de grave. boa sorte

bruno crf

Data de inscrição : 13/02/2012
Localização : Porto

Voltar ao Topo Ir em baixo

Re: Ajuda Pf...Minha CRF X foi a baixo em andamento e falha!!**RESOLVIDO**

Mensagem  OldMan em Sex 06 Abr 2012, 16:43

Aconteceu-me algo muito parecido ao que dizes mesmo pouco depois de a comprar (ela estava nova). Tinha bastante dificuldade em ligar e fazia esses sintomas de falta de gota mesmo sem estar no limite das rotações. Era um plástico que estava a entupir o tubo que vai buscar a gasolina ao depósito.

Depois disso ficou impecável.

OldMan

Data de inscrição : 03/01/2010
Idade : 28
Localização : Águas Santas (Porto)

Voltar ao Topo Ir em baixo

Re: Ajuda Pf...Minha CRF X foi a baixo em andamento e falha!!**RESOLVIDO**

Mensagem  Bruno_Ld em Sex 06 Abr 2012, 17:04

Bem, agora pouco fui insistir para ver se pegava ou nao!!! fechei a torneira da gota, virei mota ao chão para sair gota do carburador, depois abri gota, 2 ou 3 acelaradelas em seco... e bota kicks, ar aberto, ar fechado, de todas as maneiras e nada.... da pontos de querer pegar e deixa-se ir abaixo!!!

Depois de 5min á bruto a dar porrada para tentar por mota pegar, olho para chao e vejo pingas de gasolina no chão... que saiu pelo carburador!!! Como se ve nesta imagem!!!!!!!




Vou mudar a vela e tentar ver se é da vela, mas algo me diz que é bem mais que uma simples vela!!!!!!

Bruno_Ld

Data de inscrição : 29/10/2011
Idade : 30
Localização : V.N. Famalicão - Braga

Voltar ao Topo Ir em baixo

Re: Ajuda Pf...Minha CRF X foi a baixo em andamento e falha!!**RESOLVIDO**

Mensagem  andre em Sex 06 Abr 2012, 17:28

uma altura li por aqui algo parecido e era o carburador entupido scratch não sei se não era uma xt600

andre

Data de inscrição : 11/01/2011
Idade : 21
Localização : Barcelos

Voltar ao Topo Ir em baixo

Re: Ajuda Pf...Minha CRF X foi a baixo em andamento e falha!!**RESOLVIDO**

Mensagem  Nuninho em Sex 06 Abr 2012, 17:30

hummmmmm.... gostava de te ajudar amigo... mas muda a vela e diz...

Nuninho

Data de inscrição : 29/02/2012
Idade : 31
Localização : Barreiro

Voltar ao Topo Ir em baixo

Re: Ajuda Pf...Minha CRF X foi a baixo em andamento e falha!!**RESOLVIDO**

Mensagem  sandro em Sex 06 Abr 2012, 18:30

ás vezes pode ser o filtro da gasolina entupido ,se ela na tiver filtro no tubo que vai da torneira ao carburador, é dentro do deposito agarrado á torneira ,tambem pode ser os jeet´s entupidos ,a minha aqui á uns tempos tambem fazia isso e eu nunca dei com o rato mas á pouco tempo desmontei o carb de origem para experimentar os jeet´s no carb que tenho agora e vi que o slow jet estava praticamente tapado ,mas nao me falhava em andamento só mesmo para pegar e a relantin, se tens duvidas que pode ser o filtro dentro do deposito entupido antes de teres trabalho a desmontar tudo, arraja uma garrafa com gasolina e tenta ligar ao carb para veres se o problema presiste ,se pegar bem e nao falhar já sabes que só pode ser do filtro ; se continuar a fazer o mesmo ai nem vale a pena teres trabalho a desmontar nada para veres o filtro; depois de descarteres esta opçao passa para os jeets ; mas tens de ter a noçao de quando é que ela falha se é quando começas a dar acelerador ,se já é com meio punho ou se é com o punho todo enrrolado,porque sabendo em que fase é é mais facil ires logo direito á possivel causa; os jeets sao muito faceis de aceder e de desmontar ,estao por detras dessa "porca 17" mesmo por baixo da cuba do carb; é só desapertares a porca ,que é a purga do carb ,que os jeets estao logo á vista ;se o problema é quando começas a acelerar +- até 1/4 de punho é provavel ser o slow jet se for a partir dai apontas para o mainjet ; é só desapertares e verificares se estao entupidos
o video que é muito interessante para termos umas noçoes de afinaçao e para podermos identificar os sintomas que as motas nos "transmitem" é um bocadinho comprido mas vale bem a pena os 15m

sandro

Data de inscrição : 06/02/2011
Idade : 39
Localização : PALMELA / SETUBAL

Voltar ao Topo Ir em baixo

Re: Ajuda Pf...Minha CRF X foi a baixo em andamento e falha!!**RESOLVIDO**

Mensagem  L_Cobain27 em Sex 06 Abr 2012, 19:01

muda a vela , limpa o carburador , e filtro de ar .. Wink

_________________
Ex: Keeway F-act 50 '08 - Yamaha XT600E '97 - Yamaha DT125 '04 SM - KTM 125 EXC '02

L_Cobain27

Data de inscrição : 01/11/2009
Idade : 25
Localização : Lamego

Voltar ao Topo Ir em baixo

Re: Ajuda Pf... Minha CRF foi a baixo em andamento!!

Mensagem  pedro fernandes em Sex 06 Abr 2012, 19:20

Boas a mim aconteceu me algo muito identico num passeio aqui do forum e o resultado foi que o rectificador de corrente se desapertou fez massa no quadro e puff foi rectificador com o galheiro e mais uma data de coisas, felizmente estava na garantia e levou tudo nov ao abrigo da mesma!

pedro fernandes

Data de inscrição : 25/09/2010
Idade : 37
Localização : sintra

Voltar ao Topo Ir em baixo

Re: Ajuda Pf...Minha CRF X foi a baixo em andamento e falha!!**RESOLVIDO**

Mensagem  Bruno_Ld em Sex 06 Abr 2012, 20:19

Mais uma vez cá estou e com boas noticias!!! Wink

Como eu sou teimoso, decidi aplicar-me em tentar resolver meu problema, não é que seja um mestre de motas, mas tambem nao sou apagadinho de todo Laughing

Começei por desmontar, banco, tirar filtro ar para ver o estado, depois tirei o deposito gota, e fui ver vela!! È de se dizer que quando comprei esta mota o mecanico meteu uma vela nova (ngk iridium), e meti outra ao esquerdo pois são bem caras!! Razz

Tirei vela, limpei casquilho, limpeza á vela.... Tudo ok!! Meti deposito liguei tudo direitinho... E toca dar porrada!! bringiton

Mas a burra não queria acordar!!! scratch

Lá me lembrei que uma mota tem electronica lol! e andei verificar a parte electrica (fios, fichas)....

Tira fichas, mete fichas.... quando chego a uma peça em que está interligada á vela.... Em que uma das fichas estáva com folga e alguma sujidade, que na minha maneira de ver originou isto, pois a mota agora anda bem, e nao falha!!! Se calhar fazia isto tudo, porque com o motor rotativo e tremer do proprio motor trabalhar, estaria a dar mau contacto!!!

Vamos a fotos para verem a que me refiro, e para quem vier ter mesmos sintomas verificar isto primeiro!! Cool

Aqui vemos a foto do lado da torneira gasolina (CRF X), em que marquei vermelho a cuja ficha!!!




Aqui vemos a peça a que me refiro, mas do lado oposto (do lado do kicks)!!!



E aqui vemos muito bem a dita ficha que me deu esta dorzita de cabeça!! Rolling Eyes



**Resta-me agradecer mesmo aqueles que tentaram, e deram dicas para resolver meu problema!!!! Para já está resolvido!! cheers

Obrigado, beijinhos e abraços thumbup

Bruno_Ld

Data de inscrição : 29/10/2011
Idade : 30
Localização : V.N. Famalicão - Braga

Voltar ao Topo Ir em baixo

Re: Ajuda Pf...Minha CRF X foi a baixo em andamento e falha!!**RESOLVIDO**

Mensagem  Nuninho em Sex 06 Abr 2012, 20:26

Shocked amanha vou dar uma vista de olhos nas fichas todas da minha..

Nuninho

Data de inscrição : 29/02/2012
Idade : 31
Localização : Barreiro

Voltar ao Topo Ir em baixo

Re: Ajuda Pf...Minha CRF X foi a baixo em andamento e falha!!**RESOLVIDO**

Mensagem  rossi em Sex 06 Abr 2012, 20:30

Mais um final feliz cheers


rossi

Data de inscrição : 30/09/2010
Idade : 33
Localização : Porto

Voltar ao Topo Ir em baixo

Re: Ajuda Pf...Minha CRF X foi a baixo em andamento e falha!!**RESOLVIDO**

Mensagem  Bruno_Ld em Sex 06 Abr 2012, 20:42

rossi escreveu:Mais um final feliz cheers


Eu vi logo que marca não me podia deixar ficar mal!!! arsenal

Bruno_Ld

Data de inscrição : 29/10/2011
Idade : 30
Localização : V.N. Famalicão - Braga

Voltar ao Topo Ir em baixo

Ajuda Pf...Minha CRF X foi a baixo em andamento e falha!!**RESOLVIDO**

Mensagem  garfielddotcom em Sex 06 Abr 2012, 20:56

Por acaso nunca me aconteceu uma dessas mas é sempre bom ler os tópicos até ao fim,assim se um dia acontecer ja podemos poupar umas dores de cabeça!
Mas acho estranho porque eu tb tenho uma crf e nunca me custou a pegar,aliás nem nunca utilizei a manete para pôr a trabalhar a quente,e mesmo quando está cerca de 1 mês ou mais parada,pega no máximo ao 3º kick!
Mas o importante é que dsete com o "rato".

garfielddotcom

Data de inscrição : 11/03/2012
Idade : 35
Localização : Mirandela

Voltar ao Topo Ir em baixo

Re: Ajuda Pf...Minha CRF X foi a baixo em andamento e falha!!**RESOLVIDO**

Mensagem  Nuninho em Sex 06 Abr 2012, 21:00

garfielddotcom escreveu:
Mas o importante é que dsete com o "rato".
EPÁ eu sou Nuninho MAS chamo-me NUNO RATO... deste comigo onde? lolol

Nuninho

Data de inscrição : 29/02/2012
Idade : 31
Localização : Barreiro

Voltar ao Topo Ir em baixo

Ajuda Pf...Minha CRF X foi a baixo em andamento e falha!!**RESOLVIDO**

Mensagem  garfielddotcom em Sex 06 Abr 2012, 21:18

[quote="Nuninho"]
garfielddotcom escreveu: Mas o importante é que dsete com o "rato".
EPÁ eu sou Nuninho MAS chamo-me NUNO RATO... deste comigo onde? lolol[/quote
lol! lol! lol! lol! lol! lol!

garfielddotcom

Data de inscrição : 11/03/2012
Idade : 35
Localização : Mirandela

Voltar ao Topo Ir em baixo

Re: Ajuda Pf...Minha CRF X foi a baixo em andamento e falha!!**RESOLVIDO**

Mensagem  Conteúdo patrocinado Hoje à(s) 09:45


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum